ayuda! servicio inalambrico de windows

Tema en 'Ayuda general' iniciado por albertuzz, 21 May 2009.

  1. albertuzz

    albertuzz Bovino maduro

    tengo instalado! el vista home premium!

    cada vez que inicio mi equipo!

    no se conecta automaticamente a mi red inalambrica local

    debo de reparar y diagnosticar y me aparece " el servicio de red inalambrico de windows no se esta ejecutando"..luego de realizarlo se conecta satisfactoriamente... y en conexiones de red me aparece como no.2...local

    cambien el editor de registro! [HKEY_LOCAL_MACHINE]\System\CurrentControlSet\Services\ndisuio y puse a valor de 2...

    reinicie pero no existio niun cambio


    repito despues de reparar se conecta super bien

    ayudenme porfavor amigos!:histerica:
     
  2. albertuzz

    albertuzz Bovino maduro

    luego de [HKEY_LOCAL_MACHINE]\System\CurrentControlSet\Services\ndisuio entro a Start a "0x000000002 (2)" y cambie de valor 3 a 2 y despues a 1 pero de niuna forma resolvio este problema
     
  3. albertuzz

    albertuzz Bovino maduro

    ya lo tengo solucionado!

    solo era! entrar en:

    ejecutar/services/configuracion inalambrica de wlan

    y activarlo como "automatico" y no manualmente


    ciao!

    gracias! por el espacio!

    espero que si tienen un problema asi!

    se solucione!
     
  4. RagazzoRosso

    RagazzoRosso Bovino adicto

    Yo tengo el mismo problema, pero no me deja iniciar el servicio, uso windows vista home y el servicio esta detenido, al momento de iniciarlo me dice que no lo puede iniciar.

    cómo lo puedo solucionar?
     
  5. koalahk

    koalahk Bovino adicto

    metete a ejecutar escribes cmd escribes el comando net stop wlansvc despues pones net start wlansvc esto hace k tu servicio se vuelva a activar. si no c puede pon en ejecutar services.msc, buscas configuracion wlan ahi pones automatica y si esta detenida pulsas el boton de iniciar el servicio wlan
     
  6. chorowen

    chorowen Becerro

    hola ojala me puedan ayudar tengo el mismo problema uso vista home y al ejecutar net start wlansvc me marca acceso denegado como puedo solucionar el problema si con lo que mencionan no puedo hacerlo gracias de antemano
     
  7. chorowen

    chorowen Becerro

    =P resolvi el preoblema no podia acceder por que el comando es services.msc y no services gracias y espero le sirva alguien
     
  8. ANARKIAC2

    ANARKIAC2 Becerro

    de nisnguna de esas formas me deja conectarme
    si alguien sabe de otra forma favor de decirlo
    gracias
     
  9. tsniebla

    tsniebla Becerro


    hola oye tengo ese mismo problema y hago lo que dices pero me dice error de sistema 3: el sistema no puede encontrar la ruta especificada asi me dice de los dos modos que mencionas.. que mas puedo hacer.
    he buscado en el administrador de dispositivos y me dice que estan funcionando correctamente en lo que se refiere a red inalambrica pero sale con una tachita, y dice el servicio inalambrico no se esta ejecutando en el equipo. que sera??
     
  10. djvampi

    djvampi Bovino maduro

    a mi me pas en la pc de w7 no busca la conexion
     
  11. djvampi

    djvampi Bovino maduro

    ay que ver por que pasa eso