Resultados 1 al 13 de 13

Tema: Tsuru Mod 93 8 valvulas se me apaga de repente y lo dejo un rato descanzar y enciende

  1. #1
    Fecha de ingreso
    01 jul, 06
    Mensajes
    277

    Unhappy Tsuru Mod 93 8 valvulas se me apaga de repente y lo dejo un rato descanzar y enciende

    Cuando enciendo el auto funciona super bien, pero despues de un rato que se calienta comienza a fallar como si se cortara la corriente, cambie bujias, sin tener resultados positivos, me dijeron que revisara la bomba de gasolina, la verificamos y la presion de la gasolina es correcta, por lo tanto no fue tampoco eso.

    La verda que no se que hacerle mas y por eso pido de su ayuda para ver quien me apoya por favor, mi auto es un Tsuru Año 1993 de 8 valv, la falla es que despues de que se caliente falla como si no tuviera fuerza el motor, porque de hecho en las subidas se queda sin fuerza, ya verifique la compresion del motor pero esta bien en los 4 cilindros, como que se corta la corriente y de hecho hace explosiones de vez en cuando, no muy ruidosas pero si las hace. Lo tengo a Gasolina.

    Gracias!!!

    PD. Un electrico me dijo q tenia q cambiar el distribuidor (precio $1800), pero lo lleve con otro y me dijo q no era eso, q por q si fuera eso el auto no encenderia.
    Me dijeron q era el Switch y se lo cambie, pero tampoco es.

    Ayudenme
    El mas feliz del mundo

  2. #2

    Predeterminado

    yo te recomiendo que le chekes el modulo si es que tiene y el coil lo mas probables es que se caliente el coil o bobin y empiese a fallar eso puede provocar falta de chispa en las bujias y eso provoca las explocines.

  3. #3
    Fecha de ingreso
    29 feb, 08
    Ubicación
    GYM,SON
    Mensajes
    149

    Predeterminado

    tambien la bomba se calienta la de la gasolina puede tener presion y todo pero al momento de calentarse corta la gasolina y no quiere encender el carro eso me paso a mi tu dices
    Este es mi guerrerosoy bitefight
    dale click y veraz

  4. #4
    Fecha de ingreso
    10 may, 09
    Ubicación
    la ciudad de la esperanza
    Mensajes
    777

    Predeterminado

    pues debe haber varias razones ¡¡ bujias cables bomba de gasolina o cuerpo de aceleracion ¡¡ prueba con eso
    el que a este mundo vino y no toma vino entonces a que chingados vinoo?

  5. #5
    Fecha de ingreso
    01 jul, 06
    Mensajes
    277

    Predeterminado

    ya le hice cambio de bujias y nomas no jalo, el mecanico me checo la presion de la gasolina y me dijo que anda bien, hasta me le hizo una purga.

    EL electrico me comento que es muy probable el distribuidor que ya no este jalando bien y que al momento de calentarse se apaga,
    pero la verdad quisiera saber si en realidad es eso, ya que la pura pieza cuesta 1850 pesos, y pos si es ni modo, a comprarlo, pero en realidad no se si sea eso, ya que otro electrico me dice que a de ser que se este bloqueando ya que anteriormente tenia alarma pero un dia que robaron pertenencias del carro me la echaron a perder.
    Asi que si alguien mas o menos siente que es comente.

    Otro electrico me dice que es el MAF o algo asi, que no este pasando bien la gasolina o no la controle bien.
    Por eser motivo no me animo a comprar el distribuidor, que tal q nosea, ni la lana que me voy a gastar.
    El mas feliz del mundo

  6. #6
    Fecha de ingreso
    31 ago, 09
    Ubicación
    estado de mexico
    Mensajes
    43

    Predeterminado

    que tal bacuno no sufras mas es la bobina de encendido ya esta sentida cambiala y veras resultados

  7. #7
    Fecha de ingreso
    01 jul, 06
    Mensajes
    277

    Predeterminado

    Espero que esa sea la solución, mañana la compro y si eso pues que buena onda, pero si no pos a buscarle.
    muchas gracias por apoyarme...
    El mas feliz del mundo

  8. #8
    Fecha de ingreso
    05 mar, 10
    Mensajes
    577

    Cool

    Al parecer es el sensor de temperatura,ya que el termostato de los tsuro tienen muy alto el arranque del abanico por temperatura alta, en ocaciones prende cuando ya llegaste a tu destino,por esa causa se dañan muy seguido las cabezas del motor, te recomiendo coloques un switch de arranque manual para que enciendas el ventilador del radiador al momento de que arranque to auto, ò ponerle un termostato de VW ya que arrancan a mas baja temperatura.
    Espero te sirve este pequeño aporte.
    atte bluedemon1963

  9. #9
    Fecha de ingreso
    04 jun, 05
    Ubicación
    Anonymous place ...
    Mensajes
    2,709

    Predeterminado

    Es la bobina, no hay otra, cambiala sin pensarlo y vas a ver el resultado.

    La bobina al calentarse, deja de funcionar y es por eso que tienes explosiones en falso.

    Salu2

  10. #10
    Fecha de ingreso
    07 mar, 08
    Ubicación
    En la ciudad de la esperanja
    Mensajes
    347

    Predeterminado

    Puede ser la bobina, lo mismo me pasaba con un chevy.

  11. #11
    Fecha de ingreso
    01 jul, 06
    Mensajes
    277

    Predeterminado

    Muchas gracias a todos los que han puesto sus comentarios en este foro,

    Bueno ya hice varias cosas de las que aquí me han dicho, al parecer ya encontre la solución y se las voy a decir, para si algún día alguno de ustedes tiene el mismo problema.

    Solución:
    Desarme todo le que es el distribuidor, y le di una limpia con un spray que se utiliza para aparatos electricos, es el q se usa para lipiar tarjetas madres de computadoras, ademas se limpiaron todos los inyectores y las valvulas asi como todos los sensores (todo esto se limpia con el mismo spray), despues deben de ver que todo quede bien sellado, por que puede ser de que dejen mal conectado algún sensor o el distribuidor y si es posible con un sincho hacerle un amarre.

    Esto fue lo que yo le hice, y todo este día no me fallo, espero que asi siga todos los días.

    PD. La bobina no es, ya que al tocarla está fria, si se sobrecalentara estaría caliente al momento en que se me apaga el carro, y con solo ponerle un trapo humedo se enfriaría.
    En mi caso no fue la bobina.
    El mas feliz del mundo

  12. #12
    Fecha de ingreso
    12 sep, 07
    Mensajes
    69

    Predeterminado

    cheka bien la bomba en veces se calientan y dejan de pasar gasolina es mejor ke la kites y la prueves un buen rato sola ami me ha pasado lo mismo...

  13. #13
    Fecha de ingreso
    14 sep, 07
    Ubicación
    Far Far Away
    Mensajes
    67

    Predeterminado

    checa cuando encienda el ventilador del radiador si en ese momento se apaga, es que algun cable esta falseando, checa en el tablero si enciende el del aceite verifica esos cables, suerte.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Dale LIKE!
Síguenos