Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 18

Tema: MI PC ENCIENDE AL CONECTAR EL CABLE A LA CORRIENTE ELECTRICA

  1. #1

    Angry MI PC ENCIENDE AL CONECTAR EL CABLE A LA CORRIENTE ELECTRICA

    MI PC SE ENCIENDE AL CONECTAR EL CABLE A LA CORRIENTE ELECTRICA, NO MUESTRA NADA EN EL MONITOR Y PARA APAGARLO TENGO QUE DESCONECTARO DIRECTAMENTE DE LA TOMA DE CORRIENTE.

  2. #2
    Fecha de ingreso
    28 may, 06
    Ubicación
    Sistema solar, 3er planeta
    Mensajes
    1,407

    Predeterminado

    Hazle mantenimiento preventivo:
    Sopletea el CPU
    saca las memorias y limpia los pines con una goma de borrar
    descarta que algun boton se quede presionado (reset)

    Si nada de eso funciona, ya se te echó a perder la mother board.

    Salu2.
    "Este mundo esta de weba, para que dejar mi cueva?" - Virulo

  3. #3
    Fecha de ingreso
    26 dic, 08
    Mensajes
    201

    Predeterminado

    Es solo pila (Bateria Pequeña de T. Madre) cambiale y listo vuelve a configurar los datos de la Hora, fecha ,etc. en la Bios o mediante windows.... eso es todo....
    Saludos..-.

  4. #4
    Fecha de ingreso
    24 ago, 09
    Ubicación
    san filemon el grande
    Mensajes
    1,466

    Predeterminado

    puede ser que los pines en donde se conectan los cables del boton de encendido y de reset esten pegados o algo anda mal ahi, checalos que no agan contacto y como dicen los compañeros de arriba limpia tu pc checa las rams y la pila etc, etc, etc
    Gracias por la firma ladies clamp

  5. #5
    Fecha de ingreso
    27 oct, 10
    Mensajes
    58

    Predeterminado

    Bueno nos gustaria q hagas un historial de tu PC q es lo q hcisites antes q pasara eso ...

    Puedes comenzar .. a descartar
    1. Desconecta el HDD (Disco duro para q no se dañe) -- solo queremos q muestre el inicio(no afecta nada)
    2. Fijate La fuente de Poder o Alimentacion Si gira el cooler (Fijate los condensadores y/o resistencias si se quemaron)/Posiblemente se quemo en el interior y estas forzando.
    3. Hace Pitidos ??
    4. Limpia Las memorias RAM (Recomendable con 1 borrador Blanco se precavido sin dañar los pines)
    5. Con un Multitester Fiajte la Pila 3V+
    6. Finalmente Prueba con Otro monitor (Fijate q esten Correctamente Conectados los cables fiajte el cable VGA tanto como la entrada si esta dañada)
    7. (Y) espeor haberte Ayudado


    .Edu

  6. #6
    Fecha de ingreso
    11 dic, 05
    Mensajes
    189

    Predeterminado

    Si no puedes conrregir el error con lo anterior prueba con otra fuente, en mi experiencia el 70% de los casos ese es el problema, inclusive si funciona y aunque le des apagar en el sistema solo se reinicia y tienes que desconectarla de la corriente esa tambien es la solicion

  7. #7
    Fecha de ingreso
    10 nov, 08
    Mensajes
    755

    Predeterminado

    compra otra placa nueva, esa ya va a trabajar siempre asi, para que no batalles

  8. #8

    Predeterminado

    No es nada de eso, simplemente desde el bios hay una opcion que te dejaron habilitada, que indica que tu computadora se encienda automaticamente cuando la conectes a la corriente, asi que nadamas resetea tu tarjeta madre con el jumper del CMOS, o si no lo encuentras resetea la tarjeta quitandole por un minuto la bateria de la tarjeta madre y listo, veras como la configuracion vuelve a funcionar y tu pc se encenderá solo cuando aprietes el boton de encendido.

  9. #9

    Predeterminado

    es solamente una opcion de la bios que se llama algo de autopower on desabilitala ya que esta funcion es para que a maquinas inician al sentir corriente . no te asustes alguna duda me escribes

  10. #10
    Fecha de ingreso
    14 jun, 06
    Mensajes
    84

    Predeterminado

    cambiale al pila de la mother y realizale un reset o corto enlos pines deencendido asi me ah pasado con artas pc y asi la arreglo

  11. #11
    Fecha de ingreso
    23 ene, 08
    Mensajes
    483

    Predeterminado

    Cita Iniciado por omar-elifaz Ver mensaje
    Es solo pila (Bateria Pequeña de T. Madre) cambiale y listo vuelve a configurar los datos de la Hora, fecha ,etc. en la Bios o mediante windows.... eso es todo....
    Saludos..-.
    Cita Iniciado por El_flackito Ver mensaje
    Si no puedes conrregir el error con lo anterior prueba con otra fuente, en mi experiencia el 70% de los casos ese es el problema, inclusive si funciona y aunque le des apagar en el sistema solo se reinicia y tienes que desconectarla de la corriente esa tambien es la solicion
    Cita Iniciado por gabriel_gdl4 Ver mensaje
    compra otra placa nueva, esa ya va a trabajar siempre asi, para que no batalles
    Cita Iniciado por banda360 Ver mensaje
    cambiale al pila de la mother y realizale un reset o corto enlos pines deencendido asi me ah pasado con artas pc y asi la arreglo
    ¿cambiarle la fuente de poder?, ¿cambiar de motherboard porque siempre se quedará así?, Noooo, es muy claro que es la pila que la tarjeta madre trae, como ya no tiene los cambios que se hacen en el bios no se guardan y se "desprograma", entonces uno de los síntomas más clásicos de esto es que se enciende sola la pc al conectarla, le haces los cambio en el bios pero estos no se guardan por lo mismo y vuelve a pasar lo mismo...
    ASUS P8Z68-V//MSI GeForce N570GTX,//
    Intel Core i5 2300 a 2.8 GHz//
    cooler master silent pro-m 700w 80 plus bronze//
    bd rom blu-ray 4x lite-on//
    pny ddr3 2x4g (8gigas) 1600mhz//
    Gabinete Cooler Master Storm Stryker Black and White ATX Full

  12. #12
    Fecha de ingreso
    11 mar, 09
    Ubicación
    Heroica Caborca, Sonora, Mexico, Mexico
    Mensajes
    34

    Predeterminado

    Cita Iniciado por test1000 Ver mensaje
    es solamente una opcion de la bios que se llama algo de autopower on desabilitala ya que esta funcion es para que a maquinas inician al sentir corriente . no te asustes alguna duda me escribes
    Esta es la solucion yo soy tecnico de maquinas de juego y funciona con tarjetas madres normales... y asi deben de estar configuradas suerte

  13. #13
    Fecha de ingreso
    04 mar, 08
    Ubicación
    En un lugar llamado tierra
    Mensajes
    2,007

    Predeterminado

    deberias dar mas detalle, pero creo si debe ser una configuracion de la tarjeta madre, intenta lo de cambiar la pila
    Nunca desistas de un sueño. Sólo trata de ver las señales que te lleven a él.
    Paulo Coelho

  14. #14
    Fecha de ingreso
    17 ago, 11
    Mensajes
    119

    Predeterminado

    corto corto eso es un corto sigue los pasos que te dice edux147 desconecta todo pero todo y dale una buena linpiada si es posible quita la tarjeta madre del chasis y bueve armar y nos cuentas

  15. #15

    Predeterminado

    hice la recomendacion del de la bateria y no me resulto ya cheke el voltaje de la fuente y todo esta bien la trate de puentiar y sigue haciendo lo mismo no se que hacer ayudenme

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Dale LIKE!
Síguenos