Resultados 1 al 10 de 10

Tema: Hola, disculpen, ¿A que temperatura debe de encender los abanicos un Ford Focus 2002?

  1. #1
    Fecha de ingreso
    28 feb, 09
    Ubicación
    Pinos, Zac
    Mensajes
    578

    Predeterminado Hola, disculpen, ¿A que temperatura debe de encender los abanicos un Ford Focus 2002?

    Hola compañeros y amigos de este foro, resulta que tengo el siguiente problema, tengo un focus 2020 Americano, y de un tiempo a la fecha he tenido problemas con la temperatura al tal grado que llego a tirar el agua por el tapón del deposito compensador.
    Total lo llevé a revisar, y le cambiaron el termostato, y el sensor de temperatura del refrigerante (Creo que así decía el empaque del sensor). Según el mecánico que lo vio reviso todo, las mangueras, la bomba del agua, el radiador (que no estuviera tapado), y dijo que todo esta bien.

    El agua ya NO se tira, pero aun se calienta mucho, los abanicos si prenden, he notado que el agua cuando esta caliente y que sube al deposito compensador burbujea, el mecánico me dijo que tal vez podía ser que alguna vez se calentó mucho y los empaques se chamuscaron de tal modo que el motor o el pistón deja salir aire o presión al agua, pero dijo que también revisó eso y que no tenía ese problema.

    Así que me gustaría preguntarles 3 cosas:
    1-. A que temperatura deben de prender los abanicos, porque según eso también lo escanearon y prendieron o prenden como a los 212 grados Fahrenheit, (no creo que hayan sido centigrados).
    2.- Si le cambiaron el sensor y el termostato, y la bomba, radiador y mangueras están bien, entonces por que se sigue calentando.
    3.- ¿Qué será lo que genera las burbujas?

  2. #2
    Fecha de ingreso
    28 feb, 09
    Ubicación
    Pinos, Zac
    Mensajes
    578

    Predeterminado

    Bakunos no me abandone, de plano Nadie???

  3. #3
    Fecha de ingreso
    14 ago, 10
    Mensajes
    547

    Predeterminado

    Primero cuanto es mucho, digo yo tengo un Focus svt y siempre esta a la mitad, por eso te pregunto cuanto sube, si esta funcionando el ventilador cambia el tapon del recuperador cuando este falla tiende a calentarse

  4. #4
    Fecha de ingreso
    19 oct, 10
    Mensajes
    418

    Predeterminado

    quizá quede atrapado aire en el sistema, y por lo regular la mayoria de autos deven encender etre los 70° a los 90° saludo2 y suerte

  5. #5
    Fecha de ingreso
    28 feb, 09
    Ubicación
    Pinos, Zac
    Mensajes
    578

    Predeterminado

    Cita Iniciado por jerry_v Ver mensaje
    quizá quede atrapado aire en el sistema, y por lo regular la mayoria de autos deven encender etre los 70° a los 90° saludo2 y suerte
    Y suponiendo que fuera eso, ¿Cómo se corrige? o que tendria que hacer...?

  6. #6
    Fecha de ingreso
    22 jun, 09
    Ubicación
    LAT: 30° 24' 17" N LONG: 107° 54' 04" W
    Mensajes
    3,329

    Predeterminado

    Ya le cambiaron la bomba de agua, y eso de airte atrapado en el sistema no es problema alguno por que siempre sale y lo sustitulle con anticongelante.

  7. #7
    Fecha de ingreso
    07 mar, 10
    Mensajes
    73

    Predeterminado

    a los 110º C
    see you in space cowboys

  8. #8
    Fecha de ingreso
    11 jul, 08
    Mensajes
    227

    Predeterminado

    yo tengo el mismo problema, se calienta y los ventiladores no entran solos, tengo que usar el clima todo el tiempo para que se mantenga la temperatura a la mitad, me dijeron q puede ser una resistencia del motor ventilador, pero aun no se si esa sea la solucion, ya solucionaste el tuyo?? yo tengo focus 2002



    "Marco Adalberto"
    Intelnator Core Quad



  9. #9

    Predeterminado

    compañeros ya le cambiaron el tapon de radiador?? por experiecia les dire que si no lo cambian siempre tendera a calentarse, y la temperatura la que enciende es a los +/- 109 grados

  10. #10
    Fecha de ingreso
    25 sep, 07
    Mensajes
    29

    Predeterminado

    Existe un cable, que va directamente al ventilador, a mi me pasó que ese "zocket" se tostó (por enejecimiento natural) y aparentemente no tenía nada, hasta que un día simplemente se rompió por completo y fue como descubri que era esa parte la que me provocaba los calentamientos. Deberias ir con un electrico y pedirle que te revise ahi o tu mismo puedes quitarlo y ponerlo, si traes un falso contacto, tu problema se solucionará temporalmente. A mi me pasó eso y era demasiado molesto, por que el falso contacto no siempre se presentaba y era dificil de rastrearlo, contesté este mensaje por que precisamente yo tengo una vagoneta focus 2002. Por mientras, debes de revisar la temperatura que te marca el tablero y revisar bien las calentadas, por que no le van nada bien al motor. Saludos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Dale LIKE!
Síguenos